Witaj! Anonymous

Dziwna sprawa z Cambrią lub Miltoniopsisem

Dziwna sprawa z Cambrią lub Miltoniopsisem

Postprzez Beata » 26 cze 2016, o 18:27

Potrzebuję pomocy, a właściwie to wyjaśnienia od kogoś mądrzejszego ode mnie bo powiem szczerze, że zdębiałam ostatnio. Ale od początku.

Zaczynając bawić się w storczyki, w 2012 kupiłam swoją pierwszą Cambrię Nelly Isler oraz najpopularniejszego Miltoniopsisa (biały z fioletowym środkiem). Obydwie całkiem nieźle u mnie rosły, bulwy pojawiały się z zadziwiającą prędkością więc mniej więcej po roku zdecydowałam się na pierwsze rozsadzenie obydwu. Teraz, trochę żałuję, że nie oznaczyłam doniczek, bo te rozsadzane wtedy maluchy trafiły do mojej mamy (przeprowadzałam się), a jakiś czas temu wróciły do mnie i musiały zostać poddane reanimacji bo mama specjalnie ręki do kwiatów to nie ma :) Gdy zaczęły pojawiać się pąki, odseparowałam roślinę od innych bo byłam pewna, że jest chora. Były na nich plamy, a że część storczyków, które wróciły do mnie od mamuśki miały tarczniki, wełnowce, zgniliznę i masę innych rzeczy, to tu też zakładałam jakieś choróbsko. Tylko, że gdy pąki rozkiwtły, okazało się, że to nie choroba a zupełnie inny kwiat bo teraz jest zółto brązowy O_O Nie wiem, czy to z rozsadzania Cambrii czy Miltoniopsisa - wiem tylko, że to na pewno z mojego rozsadzenia, bo mama do tej pory miała je w doniczkach, które sama robiłam, żeby były mniejsze od standardowo dostępnych w marketach.

Czy ktoś z Was spotkał się z czymś takim?
Beata
Początkujący
Początkujący
 
Posty: 35
Dołączył(a): 30 kwi 2012, o 11:39
Lokalizacja: Warszawa

Powrót do Pytania początkujących

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 1 gość